
<!DOCTYPE html>
<html lang="it-it" dir="ltr" class="com_content view-article layout-blog itemid-451 j38">
	<head>
		<base href="http://salerno.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="controlli, contagio, città, notifiche, senza, rispetto, dovere, controllo, municipale, polizia" />
	<meta name="robots" content="index, follow" />
	<meta name="google-site-verification" content="UA-3394132-7" />
	<meta property="og:title" content="Coronavirus, controlli anti contagio a Cava: elevate 41 denunce" />
	<meta property="og:type" content="website" />
	<meta property="og:image" content="//www.salerno.irno.it/images/contents/2014/attualita/polizia_municipale56.jpg" />
	<meta name="description" content="Cava de' Tirreni.  Sono 2. 263 le persone e 2. 517 i veicoli che la Polizia Municipale ha sottoposto a controllo per il rispetto delle norme sul contenimento del contagio da Covid-19 relativ" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Coronavirus, controlli anti contagio a Cava: elevate 41 denunce</title>
	<link href="/templates/noo_noonews/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://salerno.irno.it/component/search/?Itemid=451&amp;layout=blog&amp;catid=135&amp;id=40758&amp;format=opensearch" rel="search" title="Vai Salerno IRNO.IT | News Cronaca Sport" type="application/opensearchdescription+xml" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/noo_noonews/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/noo_noonews/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/noo_noonews/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/noo_noonews/css/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_noo_slider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_noo_ticker/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"18f494634e2d6eb2523efa84ab771fe6","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?bca90d287058acca948fc6cf4fcfe91d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?bca90d287058acca948fc6cf4fcfe91d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?bca90d287058acca948fc6cf4fcfe91d" type="text/javascript"></script>
	<script src="https://salerno.irno.it/media/plg_system_instantpage/js/instantpage_v3.js" type="module"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/modules/mod_noo_slider/assets/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/modules/mod_noo_slider/assets/js/script.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?bca90d287058acca948fc6cf4fcfe91d" type="text/javascript"></script>
	<script src="/media/system/js/core.js?bca90d287058acca948fc6cf4fcfe91d" type="text/javascript"></script>
	<script src="/modules/mod_noo_ticker/assets/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on("load",  function() {jQuery("body").attr("data-instant-intensity", "viewport");});
	jQuery(document).ready(function($){
		$('#noo_slider91').nooSliderLite({
			btnPrev: '#btn_prev91',
	        btnNext: '#btn_next91',
	        btnGo: null,
	        auto: 1,
	        interval: 5000,
	        speed: 500,
	        easing: 'swing',
	        vertical: false,
	        direction:'left',
	        visible: 3,
			image_slider: 0,
			thumbHeight: 75
	       });
	});

	jQuery(document).ready(function($){
		$('#noo-ticker93').nooticker({
			interval:4000,
			mode    :'horizontal_right',
			buttons : null,
			anOptions: {
				duration: 1000,
				easing: 'linear',
				queue:false
			}
		});
	});

	</script>
	<link href="//www.salerno.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" rel="canonical" />

		
<meta http-equiv="refresh" content="120" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<meta http-equiv="Cache-Control" content="no-store" />
<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet">




<!--[if lt IE 15]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<link href="/templates/noo_noonews/css/template-ie8.css" rel="stylesheet" />
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<link href="/templates/noo_noonews/css/ie7only.css" rel="stylesheet" />
<![endif]-->

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
	</head>
	<body oncontextmenu="return false" onselectstart="return false" ondragstart="return false">
		<!-- noscript><h1>salerno notizie salernitana sport unisa università</h1> <h2>salerno notizie salernitana sport unisa università</h2> <h3>salerno notizie salernitana sport unisa università</h3> <h4>salerno notizie salernitana sport unisa università</h4> <h5>salerno notizie salernitana sport unisa università</h5></noscript -->
		<div id="top-header" class="top-header">	<header>
		<div class="container ">
			<div class="row">
									<div class="span4 head-login">     
						<div class="noo-ticker">
					<div id="noo-ticker93" class="noo-ticker-inner" style="overflow: hidden;position: relative !important; height: 22px;">
							<div  class="noo-ticker-item" style="visibility:visible;">
				<a href="/people/tendenze/ladyshine-av-fantasia-al-potere-per-i-bijoux-handmade-che-hanno-stregato-roma" title="Fonti FotoRoma. Come più volte ribadito a più livelli mediatici, il Coronavirus tra mille problematiche ha dato anche un'opportunità importante da non sprecare: quella di spremere le meningi, reinventarsi e dare il via a nuovi progetti professionali che non necessitano di contatto ma semplicemente d ..."><span>Ladyshine.av, fantasia al potere per i bijoux handmade che hanno stregato Roma</span></a>
			</div>
					<div  class="noo-ticker-item" style="visibility:hidden;">
				<a href="/people/tendenze/reinventarsi-tra-nuovi-concept-e-format-il-punto-di-vista-degli-studenti-napoletani" title="Fonti FotoNapoli. Se non ci fosse stato di mezzo il Coronavirus, a quest'ora si fremerebbe per programmare gli ultimi esami in attesa di poter finalmente spiccare il volo, biglietto alla mano, per le vacanze. Ma la pandemia globale ha fermato il mondo e rivoluzionato in piccola o grande parte le abi ..."><span>Reinventarsi tra nuovi concept e format: il punto di vista degli studenti napoletani</span></a>
			</div>
					<div  class="noo-ticker-item" style="visibility:hidden;">
				<a href="/people/tendenze/by-night-in-crisi-sofia-fabris-torneremo-a-ballare-ora-opportuno-reinventarsi" title="Fonti FotoMilano. Ad ormai più di un anno dal primo lockdown il settore che vede meno la luce è quello del by night. Se la movida prova a piccole tappe a rialzarsi, il mondo delle discoteche e parallelamente buona parte di quello della moda collegato ad esso, dovrà ancora pazientare un po' di tempo. ..."><span>By night in crisi, Sofia Fabris: "Torneremo a ballare, ora opportuno reinventarsi"</span></a>
			</div>
					<div  class="noo-ticker-item" style="visibility:hidden;">
				<a href="/people/tendenze/dal-primo-lockdown-ai-vaccini-sacrifici-e-speranze-giovanili-in-vista-dell-estate" title="Fonti FotoRoma. Se non ci fosse stato di mezzo il Coronavirus, a quest'ora si fremerebbe per programmare ferie in attesa di poter finalmente spiccare il volo, biglietto alla mano, per le vacanze. Ma la pandemia globale ha fermato il mondo e rivoluzionato in piccola o grande parte le abitudini di ogn ..."><span>Dal primo lockdown ai vaccini, sacrifici e speranze giovanili in vista dell'estate</span></a>
			</div>
					<div  class="noo-ticker-item" style="visibility:hidden;">
				<a href="/people/esclusive/danza-evelyn-bovo-in-germania-piu-considerati-lavoro-per-rendere-sempre-meglio" title="Fonti FotoBrescia. Le Regioni cambiano colore, i decreti si sprecano ma il mondo dello spettacolo resta ancorato al palo. La preoccupazione e lo sconforto è tangibile sui volti dei tanti artisti che compongono questo ricco e variegato settore ricco di sfaccettature. Ma come stanno vivendo questa sit ..."><span>Danza, Evelyn Bovo: "In Germania più considerati, lavoro per rendere sempre meglio"</span></a>
			</div>
				</div>
	</div><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
    background:url('https://salerno.irno.it/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;    ">
	<!-- div style="padding-bottom: 10px;">
		<div class="fb-page" data-href="http://www.facebook.com/irno.it" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/irno.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/irno.it/">IRNO.IT Quotidiano di Salerno</a></blockquote></div>    
	</div -->
	<div style="font-size: 14px; font-weight: bold;
		color:#fff;		">Questo sito utilizza cookie per migliorare servizi ed esperienza dei lettori.	</div> 
    <div style="font-size:12px;
		color:#fff;		">Se decidi di continuare la navigazione, acconsenti all’uso dei cookie.        							<span class="infoplus article_info" style=""><strong><a href="http://www.salerno.irno.it/informativa-privacy-avvertenze-legali">Clicca per saperne di pi&ugrave;.</a></strong></span>
						</div>
    <div class="accept" style="">Approvo</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://salerno.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->

					</div>
													<div class="span8 head-top">     
						<ul class="nav menu">
<li id=""  class="item-1313"><a href="https://www.salerno.irno.it/servizi/imposta-homepage" >Imposta come Homepage</a></li><li id=""  class="item-1312"><a href="https://www.salerno.irno.it/servizi/mappa-provincia" >Mappa della Provincia</a></li><li id=""  class="item-1561"><a href="https://webmail.irno.it" target="_blank" >Posta</a></li><li id=""  class="item-1351"><a href="https://www.salerno.irno.it/servizi/redazione" >Contatti</a></li>
<!-- ?php
// *********************************************** OVERRIDE - Begin **************************************************
if($module->id == "113"){ ?>
	<style type="text/css"> 
		.menu100{
			padding: 5px;;
		}
	</style>
	<li class="item-news visibility_hidden_max_979px" style="position: relative; float: left; border-right: none; border-left: 0px solid #bdbdbd;">
		<a href="http://www.magazine.irno.it"><span style="font-weight: normal; color: #006699;">Magazine</span></a>
	</li>
<-- ?php
} ? -->

</ul>

					</div>
							</div>
		</div>
	</header></div>		
<div id="t3-header" class="container t3-header">
	<header>
			<div class="row">
									<div class="span3 background-header">
						

<div class="custom"  >
	<div class="display_none_max_767px" style="margin-top: 45px;" title="translate">
<div id="google_translate_element"></div>
<script type="text/javascript">function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it'}, 'google_translate_element');
}</script>
<script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" type="text/javascript"></script>
</div></div>

					</div>
						
				<div class="span6 logo">
					<div id="date">Venerdì 21 Maggio 2021</div>
					<div class="logo-image">
						<h1>
							<a href="/" title="IRNO.IT Salerno Notizie Cronaca News">
								<span>IRNO.IT Salerno Notizie Cronaca News</span>
							</a>
							<small class="site-slogan hidden-phone">Quotidiano di Salerno</small>
						</h1>
					</div>
					<div align="center" style="font-family: Georgia; font-size: 16px; font-weight: bold; padding-left: 5px; padding-top: 2px;">Quotidiano di Salerno</div>
				</div>

						</div>
	</header>
</div>		
<div id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
	<nav>
		<div class="t3-mainnav-10">
			<div class="container">	
				<div class="navbar">
					<div class="navbar-inner">
						<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
							<i class="icon-reorder"><img src="//www.salerno.irno.it/images/headers/menu99.png" alt="" width="30px" style="padding-top: 2px; border: 0; float: left;">&nbsp;&nbsp;&nbsp;</i>
						</button>
						<div class="nav-collapse collapse always-show">
															<ul class="nav menu">
<li id=""  class="item-1122 parent"><a href="/politica" >Politica</a></li><li id=""  class="item-1240 active parent"><a href="/" >Cronaca</a><!--div class="display_none_min_768px" style="float: right;"><b class="caret"></b></div-->
<div class="nav-child dropdown-menu">
<ul class="mega-nav level1 display_none_min_768px"> 
<li data-id="1050" data-level="2"> 
<a class="" href="/cronaca/salerno" data-target="#">&bull; Salerno Città 
</a> 
</li> 
<li data-id="451" data-level="2"> 
<a class="" href="/cronaca/agro-nocerino-sarnese" data-target="#">&bull; Agro 
</a> 
</li> 
<li data-id="1148" data-level="2"> 
<a class="" href="/cronaca/alto-sele-tanagro" data-target="#">&bull; Alto Sele e Tanagro 
</a> 
</li> 
<li data-id="1140" data-level="2"> 
<a class="" href="/cronaca/cilento" data-target="#">&bull; Cilento 
</a> 
</li> 
<li data-id="1183" data-level="2"> 
<a class="" href="/cronaca/costa-amalfi" data-target="#">&bull; Costa d'Amalfi 
</a> 
</li> 
<li data-id="1173" data-level="2"> 
<a class="" href="/cronaca/piana-sele" data-target="#">&bull; Piana del Sele 
</a> 
</li> 
<li data-id="1175" data-level="2"> 
<a class="" href="/cronaca/picentini" data-target="#">&bull; Picentini 
</a> 
</li> 
<li data-id="1224" data-level="2"> 
<a class="" href="/cronaca/valle-irno" data-target="#">&bull; Valle dell'Irno 
</a> 
</li> 
<li data-id="1211" data-level="2"> 
<a class="" href="/cronaca/vallo-diano" data-target="#">&bull; Vallo di Diano 
</a> 
</li> 
</ul> 
</div>
</li><li id=""  class="item-1204 parent"><a href="/economia" >Economia</a></li><li id=""  class="item-1207 parent"><a href="/salute" >Salute</a></li><li id=""  class="item-833 parent"><a href="/scuola" >Scuola</a></li><li id=""  class="item-1608 parent"><a href="/cultura" >Cultura</a></li><li id=""  class="item-439 parent"><a href="/territorio" >Territorio</a></li><li id=""  class="item-64 parent"><a href="/sport" >Sport</a></li><li id=""  class="item-1004 parent"><a href="https://www.salerno.irno.it/servizi/lavoro" >Servizi</a></li><li id="font_style_italic"  class="item-1159 parent"><a href="/premium" >Premium</a></li><li id="font_style_italic"  class="item-1410"><a href="https://www.magazine.irno.it/" >Magazine</a></li><li id="font_style_italic"  class="item-1500 display_none_min_980px"><a href="https://www.magazine.irno.it/servizi/lavoro" >Cerca Lavoro</a></li>
<!-- ?php
// *********************************************** OVERRIDE - Begin **************************************************
if($module->id == "113"){ ?>
	<style type="text/css"> 
		.menu100{
			padding: 5px;;
		}
	</style>
	<li class="item-news visibility_hidden_max_979px" style="position: relative; float: left; border-right: none; border-left: 0px solid #bdbdbd;">
		<a href="http://www.magazine.irno.it"><span style="font-weight: normal; color: #006699;">Magazine</span></a>
	</li>
<-- ?php
} ? -->

</ul>

													</div>
					</div>
				</div>
									<div class="span3 head-search">
						<div class="search">
    <form action="/cronaca/agro-nocerino-sarnese" method="post" class="form-inline">
    		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" style="border: 0"/>    	<input type="hidden" name="task" value="search" />
    	<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="0" />
    </form>
</div>

					</div>
							</div>
		</div>
		<div class="t3-mainnav-2">
			<div style="position: relative; width: 980px; margin-right: auto; margin-left: auto;">
				<div id="subnav" class="navbar">
					<div class="navbar-inner">
						<div class="nav-collapse collapse always-show">
							<ul class="nav menu">
<li id=""  class="item-1121"><a href="/cronaca/campania" >Campania</a></li><li id=""  class="item-1050"><a href="/cronaca/salerno" >Salerno Città</a></li><li id=""  class="item-451 current active"><a href="/cronaca/agro-nocerino-sarnese" >Agro</a></li><li id=""  class="item-1148"><a href="/cronaca/alto-sele-tanagro" >Alto Sele e Tanagro</a></li><li id=""  class="item-1140"><a href="/cronaca/cilento" >Cilento</a></li><li id=""  class="item-1183"><a href="/cronaca/costa-amalfi" >Costa d'Amalfi</a></li><li id=""  class="item-1173"><a href="/cronaca/piana-sele" >Piana del Sele</a></li><li id=""  class="item-1175"><a href="/cronaca/picentini" >Picentini</a></li><li id=""  class="item-1224"><a href="/cronaca/valle-irno" >Valle dell'Irno</a></li><li id=""  class="item-1211"><a href="/cronaca/vallo-diano" >Vallo di Diano</a></li>
<!-- ?php
// *********************************************** OVERRIDE - Begin **************************************************
if($module->id == "113"){ ?>
	<style type="text/css"> 
		.menu100{
			padding: 5px;;
		}
	</style>
	<li class="item-news visibility_hidden_max_979px" style="position: relative; float: left; border-right: none; border-left: 0px solid #bdbdbd;">
		<a href="http://www.magazine.irno.it"><span style="font-weight: normal; color: #006699;">Magazine</span></a>
	</li>
<-- ?php
} ? -->

</ul>

						</div>
					</div>
				</div>
			</div>
		</div>
	</nav>
</div>		
<div class="wrap t3-slider">
	<section>
		<div class="container">
			<div class="slider">
				

<div id="main-slider">
	<div id="inner-slider">
		<div id="noo_slider91" class="noo-slider horizontal" >
			<div id="wapper" class="noo-slider-wapper"> 
									<ul class="noo-slider-inner">
													<li  class="noo-slider-item">
								<div class="noo-content-slider">
																			<div class="noo-slider-image">
											<a href="/culture/racconti/estate-in-giallo-il-rasoio-di-michele-fiorenza" title="Estate in Giallo, "Il rasoio" di Michele Fiorenza"><img src="/images/resized/images/contents/2010/varie/gialli42_75_75.jpg"  alt="Estate in Giallo, "Il rasoio" di Michele Fiorenza" title="Estate in Giallo, "Il rasoio" di Michele Fiorenza" width="75" height="75"  /></a>										</div>
																			<div class="noo-slider-info">
																																<h4><a href="/culture/racconti/estate-in-giallo-il-rasoio-di-michele-fiorenza" title="Estate in Giallo, "Il rasoio" di Michele Fiorenza"><span>Estate in Giallo, "Il rasoio" di Michele Fiorenza</span></a></h4>
																																																		</div>

								</div>
							</li>
													<li  class="noo-slider-item">
								<div class="noo-content-slider">
																			<div class="noo-slider-image">
											<a href="/culture/letture/letture-quna-ballata-del-mare-salatoq-di-hugo-pratt" title="Fumetto d'Autore, "Una ballata del mare salato" di Hugo Pratt"><img src="/images/resized/images/contents/2010/cultura/pratt01_75_75.jpg"  alt="Fumetto d'Autore, "Una ballata del mare salato" di Hugo Pratt" title="Fumetto d'Autore, "Una ballata del mare salato" di Hugo Pratt" width="75" height="75"  /></a>										</div>
																			<div class="noo-slider-info">
																																<h4><a href="/culture/letture/letture-quna-ballata-del-mare-salatoq-di-hugo-pratt" title="Fumetto d'Autore, "Una ballata del mare salato" di Hugo Pratt"><span>Fumetto d'Autore, "Una ballata del mare salato" di Hugo Pratt</span></a></h4>
																																																		</div>

								</div>
							</li>
													<li  class="noo-slider-item">
								<div class="noo-content-slider">
																			<div class="noo-slider-image">
											<a href="/culture/letture/non-fiction-radical-chic-di-tom-wolfe" title="Non-fiction, "Radical chic" di Tom Wolfe"><img src="/images/resized/images/contents/2014/cultura/libri/wolfe14_75_75.jpg"  alt="Non-fiction, "Radical chic" di Tom Wolfe" title="Non-fiction, "Radical chic" di Tom Wolfe" width="75" height="75"  /></a>										</div>
																			<div class="noo-slider-info">
																																<h4><a href="/culture/letture/non-fiction-radical-chic-di-tom-wolfe" title="Non-fiction, "Radical chic" di Tom Wolfe"><span>Non-fiction, "Radical chic" di Tom Wolfe</span></a></h4>
																																																		</div>

								</div>
							</li>
													<li  class="noo-slider-item">
								<div class="noo-content-slider">
																			<div class="noo-slider-image">
											<a href="/people/viaggi/viaggi-acque-benefiche-corallo-rosso-vico-equense" title="Viaggi, le acque benefiche e il corallo rosso di Vico Equense"><img src="/images/resized/images/contents/2014/cultura/miscellanea/vicoequense15_75_75.jpg"  alt="Viaggi, le acque benefiche e il corallo rosso di Vico Equense" title="Viaggi, le acque benefiche e il corallo rosso di Vico Equense" width="75" height="75"  /></a>										</div>
																			<div class="noo-slider-info">
																																<h4><a href="/people/viaggi/viaggi-acque-benefiche-corallo-rosso-vico-equense" title="Viaggi, le acque benefiche e il corallo rosso di Vico Equense"><span>Viaggi, le acque benefiche e il corallo rosso di Vico Equense</span></a></h4>
																																																		</div>

								</div>
							</li>
													<li  class="noo-slider-item">
								<div class="noo-content-slider">
																			<div class="noo-slider-image">
											<a href="/culture/letture/narrativa-lucertola-banana-yoshimoto" title="Narrativa, "Lucertola" di Banana Yoshimoto"><img src="/images/resized/images/contents/2014/cultura/libri/yoshimotobanana64_75_75.jpg"  alt="Narrativa, "Lucertola" di Banana Yoshimoto" title="Narrativa, "Lucertola" di Banana Yoshimoto" width="75" height="75"  /></a>										</div>
																			<div class="noo-slider-info">
																																<h4><a href="/culture/letture/narrativa-lucertola-banana-yoshimoto" title="Narrativa, "Lucertola" di Banana Yoshimoto"><span>Narrativa, "Lucertola" di Banana Yoshimoto</span></a></h4>
																																																		</div>

								</div>
							</li>
													<li  class="noo-slider-item">
								<div class="noo-content-slider">
																			<div class="noo-slider-image">
											<a href="/culture/letture/letture-qluis-roldan-ne-vivo-ne-mortoq-mv-montalban" title="Gialli, "Luis Roldàn né vivo né morto" di M.V. Montalbàn"><img src="/images/resized/images/contents/2010/cultura/montalban21_75_75.jpg"  alt="Gialli, "Luis Roldàn né vivo né morto" di M.V. Montalbàn" title="Gialli, "Luis Roldàn né vivo né morto" di M.V. Montalbàn" width="75" height="75"  /></a>										</div>
																			<div class="noo-slider-info">
																																<h4><a href="/culture/letture/letture-qluis-roldan-ne-vivo-ne-mortoq-mv-montalban" title="Gialli, "Luis Roldàn né vivo né morto" di M.V. Montalbàn"><span>Gialli, "Luis Roldàn né vivo né morto" di M.V. Montalbàn</span></a></h4>
																																																		</div>

								</div>
							</li>
											</ul>
								</div>
		</div>
	</div>
</div>
	<div class="noo-slider-control">
		<a id="btn_next91" href="javascript:void(0)" class="noo-slider-btn btn-next">Next</a>
		<a id="btn_prev91" href="javascript:void(0)" class="noo-slider-btn btn-prev">Prev</a>
	</div>

			</div>
		</div>
	</section>
</div>


		<div id="t3-mainbody" class="container t3-mainbody onsidebar2">
	<section>
		<div class="row">
			<div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span12" data-tablet="span12">
				<div class="main-content">
					<!-- jdoc:include type="message" / -->

										
					

	<div class="page-header clearfix">
		<div class="article-section" style="clear: both; margin-left: 20px; margin-bottom: -3px; font-family: Arial; font-size: 12px; font-weight: bold; text-transform: uppercase; color: #ffffff;">
			<span style="border-top-left-radius: 5px; border-bottom-right-radius: 5px; padding: 1px;">
				  <span style="color: #ffffff;">Cronaca</span>  			</span>
		</div>
		<div class="page-title">
			<a href="/cronaca/agro-nocerino-sarnese">
				Agro Nocerino Sarnese				<img src="//www.salerno.irno.it/images/headers/torna_indietro_nero99.png" alt="" style="padding-left: 10px; margin-top: -5px; border: 0;" width="18" height="18">
			</a>
		</div>
		
		<!--?php
		if($section_title == "Sport"){
			if($category_title == "Serie B"){ ?>
				<div style="margin-top: -10px;">
					<div class="page-subtitle"><a href="/sport/serie-b/serie-b-risultati-giornata">ULTIMI RISULTATI</a></div>
					<div class="page-subtitle"><a href="/sport/serie-b/serie-b-calendario-risultati">CALENDARIO</a></div>
					<div class="page-subtitle"><a href="/sport/serie-b#classifica">CLASSIFICA</a></div>
					<div class="page-subtitle"><a href="/sport/serie-b/serie-b-marcatori">MARCATORI</a></div>
					<div class="page-subtitle"><a href="/sport/serie-b">NEWS</a></div>
				</div>
			<!--?php
			}
			else if($category_title == "Lega Pro"){ ?>
				<div style="margin-top: -10px;">
					<div class="page-subtitle"><a href="/sport/lega-pro/lega-pro-risultati-giornata">ULTIMI RISULTATI</a></div>
					<div class="page-subtitle"><a href="/sport/lega-pro/lega-pro-calendario-risultati">CALENDARIO</a></div>
					<div class="page-subtitle"><a href="/sport/lega-pro#classifica">CLASSIFICA</a></div>
					<div class="page-subtitle"><a href="/sport/lega-pro">NEWS</a></div>
				</div>
			<!--?php
			}
			else if($category_title == "Serie D"){ ?>
				<div style="margin-top: -10px;">
					<div class="page-subtitle"><a href="/sport/serie-d/serie-d-risultati-giornata">ULTIMI RISULTATI</a></div>
					<div class="page-subtitle"><a href="/sport/serie-d/serie-d-calendario-risultati">CALENDARIO</a></div>
					<div class="page-subtitle"><a href="/sport/serie-d#classifica">CLASSIFICA</a></div>
					<div class="page-subtitle"><a href="/sport/serie-d">NEWS</a></div>
				</div>
			<!--?php
			}
			else if($category_title == "Eccellenza"){ ?>
				<div style="margin-top: -10px;">
					<div class="page-subtitle"><a href="/sport/eccellenza/eccellenza-risultati-giornata">ULTIMI RISULTATI</a></div>
					<div class="page-subtitle"><a href="/sport/eccellenza/eccellenza-calendario-risultati">CALENDARIO</a></div>
					<div class="page-subtitle"><a href="/sport/eccellenza#classifica">CLASSIFICA</a></div>
					<div class="page-subtitle"><a href="/sport/eccellenza">NEWS</a></div>
				</div>
			<!--?php
			}
			else if($category_title == "Promozione"){ ?>
				<div style="margin-top: -10px;">
					<div class="page-subtitle"><a href="/sport/promozione/promozione-risultati-giornata">ULTIMI RISULTATI</a></div>
					<div class="page-subtitle"><a href="/sport/promozione/promozione-calendario-risultati">CALENDARIO</a></div>
					<div class="page-subtitle"><a href="/sport/promozione#classifica">CLASSIFICA</a></div>
					<div class="page-subtitle"><a href="/sport/promozione">NEWS</a></div>
				</div>
			<!--?php
			}
			else if($category_title == "Prima Categoria"){ ?>
				<div style="margin-top: -10px;">
					<div class="page-subtitle"><a href="/sport/prima-categoria/prima-categoria-girone-f-risultati-giornata">ULTIMI RISULTATI</a></div>
					<div class="page-subtitle"><a href="/sport/prima-categoria/prima-categoria-girone-f-calendario-risultati">CALENDARIO</a></div>
					<div class="page-subtitle"><a href="/sport/prima-categoria#classifica">CLASSIFICA</a></div>
					<div class="page-subtitle"><a href="/sport/prima-categoria">NEWS</a></div>
				</div>
			<!--?php
			} 
		} ?-->
		
		<!--?php
		if($category_title != "Serie B" and $category_title != "Lega Pro" and $category_title != "Serie D" and $category_title != "Eccellenza" and $category_title != "Promozione" and $category_title != "Prima Categoria"){ ?>
			<div style="margin-top: -3px; font-family: Arial; font-size: 12px; font-weight: normal; font-style:italic;">I tuoi comunicati stampa a <span style="font-weight: bold;">redazione@irno.it</span></div>
		<!--?php
		} ?-->
	</div>

<!--div title="pubblicità google (responsive)" class="display_none_min_768px" style="max-width: 480px; padding-bottom: 15px;">
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2016261387292901"
		 data-ad-slot="3327112411"
		 data-ad-format="horizontal">
	</ins>
	<script async>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div-->

<div title="pubblicità google (300x250)" class="display_none_min_768px" style="max-width: 480px; padding-bottom: 15px;">
	<div style="padding-top: 3px; text-align:center; vertical-align: middle; max-width: 480px; overflow: hidden;" align="center">
		<!-- 300x250 - Rettangolo Medio -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:300px;height:250px"
		data-ad-client="ca-pub-2016261387292901"
		data-ad-slot="7329675210"></ins>
		<script async>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
<div title="pubblicità google (468x60)" class="display_none_max_767px" style="text-align: center; padding-bottom: 15px;">
	<!-- 468x60 - Banner orizzontale -->
	<ins class="adsbygoogle"
	style="display:inline-block;width:468px;height:60px"
	data-ad-client="ca-pub-2016261387292901"
	data-ad-slot="7036043894">
	</ins>
	<script async>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="item-page clearfix">
	<article>
		<!-- ?php echo $this->item->event->beforeDisplayContent; ? -->
				<div class="article-header clearfix">
			<header>
				<div class="article-title">
											<a href="/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce">Coronavirus, controlli anti contagio a Cava: elevate 41 denunce<img style="padding-left: 4px; padding-right: 2px;" src="/images/headers/live_circle33.gif" alt="live" width="20" height="20"></a>
									</div>
			</header>
		</div>
		
		
		
		<div class="article-social-button display_none_max_479px" style="height: 50px; padding: 10px 0 0px 0;">
			<div title="facebook_share" style="float: left; padding: 0 10px 0 0;">
				<a href="//www.facebook.com/sharer/sharer.php?u=//www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/facebook42.png"></a>
			</div>
			<div title="twitter_share" style="float: left; padding: 0 10px 0 0;">
				<a href="//twitter.com/home?status=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/twitter42.png"></a>
			</div>
			<div title="telegram_share" style="float: left; padding: 0 10px 0 0;">
				<a href="//telegram.me/share/url?url=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce @ //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/telegram42.png"></a>
			</div>
			<div title="googleplus_share" style="float: left; padding: 0 10px 0 0;">
				<a href="//plus.google.com/share?url=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/googleplus42.png"></a>
			</div>
			<!--div title="whatsapp_share" style="float: left; padding: 0 10px 0 0;">
				<a href="whatsapp://send?text=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce @ //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" data-action="share/whatsapp/share"><img src="/images/modules/social/whatsapp42.png"></a>
			</div-->
		</div>
		<div class="article-social-button display_none_min_480px" style="height: 60px; padding: 10px 0 0px 0;">
			<div title="facebook_share" style="float: left; padding: 0 10px 0 0;">
				<a href="//www.facebook.com/sharer/sharer.php?u=//www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/facebook50.png"></a>
			</div>
			<div title="twitter_share" style="float: left; padding: 0 10px 0 0;">
				<a href="//twitter.com/home?status=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/twitter50.png"></a>
			</div>
			<div title="telegram_share" style="float: left; padding: 0 10px 0 0;">
				<a href="//telegram.me/share/url?url=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce @ //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/telegram50.png"></a>
			</div>
			<div title="googleplus_share" style="float: left; padding: 0 10px 0 0;">
				<a href="//plus.google.com/share?url=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/googleplus50.png"></a>
			</div>
			<div title="whatsapp_share">
				<a href="whatsapp://send?text=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce @ //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" data-action="share/whatsapp/share"><img src="/images/modules/social/whatsapp50.png"></a>
			</div>
		</div>

							
					
				
<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Bracigliano, cittadini in difficoltà: riattivato lo Sportello &quot;S.o.s.tegno&quot;" aria-label="JPREVIOUS_TITLE" href="/cronaca/agro-nocerino-sarnese/bracigliano-cittadini-in-difficolta-riattivato-lo-sportello-s-o-s-tegno" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Indietro</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Coronavirus, escalation di nuovi casi ad Angri: 9 contagi nella stessa famiglia" aria-label="JNEXT_TITLE" href="/cronaca/agro-nocerino-sarnese/coronavirus-escalation-di-nuovi-casi-ad-angri-9-contagi-nella-stessa-famiglia" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

				<section>
					<div class="article-content">
						<!-- ?php echo article_seo($this->item->text); ? -->
						<div class="article-content-image" style="float: left;"><img style="margin: 4px 10px -2px 0px;" src="/images/contents/2014/attualita/polizia_municipale56.jpg" alt="Salerno News" width="300" height="225" /><div class="article-content-image-caption" style="font-size: 10px; font-weight: bold;"><a href="/servizi/redazione#fonti_foto" target="_blank">Fonti Foto</a></div></div><div class="article-content-text"><div class="article-content-drop_cap" style="float: left; padding-right: 3px; font: bold 5em/0.9em Georgia, 'Times New Roman', Times, serif; color: #222;">C</div>ava de' Tirreni. Sono 2.263 le persone e 2.517 i veicoli che la Polizia Municipale ha sottoposto a controllo per il rispetto delle norme sul contenimento del contagio da Covid-19 relative agli spostamenti in città dall'11 Marzo al 17 Aprile, con 41 denunce e sanzioni elevate. A ciò si aggiungono, nello stesso periodo, 59 controlli per segnalazioni di persone rientrate da fuori regione, 114 notifiche e controlli della permanenza domiciliare con isolamento fiduciario per 14 giorni, 387 notifiche delle Ordinanze Regionali e Sindacali e dei Dpcm (Decreti Presidenza Consiglio dei Ministri), 293 esercizi commerciali controllati per il rispetto delle normative anti contagio e dei prezzi praticati. "Il personale della Polizia Municipale è totalmente impegnato per questa emergenza sanitaria - afferma l'Assessore alla sicurezza, Giovanni Del Vecchio - senza peraltro trascurare gli altri compiti d'istituto come il controllo ambientale. Una prova straordinaria di abnegazione al servizio, nonostante un organico sottodimensionato, che ho il dovere di rappresentare alla città per il grande lavoro che stanno svolgendo, senza pausa, da due mesi. Li ringrazio anche a nome di tutta l'Amministrazione perché, in un momento di grave crisi, ognuno sta facendo non solo il proprio dovere, ma molto di più e credo che i risultati siano evidenti".</div> 					</div>
					
					<div> </div>
										<div class="article-footer" style="clear: both; font-weight: bold;">
						<div class="article-author" style="margin-bottom: -2px; font-size: 14px; color: #444;">
							<nobr>Redazione</nobr>						</div>
													<div class="article-date">
							<nobr>24 Aprile 2020, 07:31</nobr>							</div>
												<div class="article-policy" style="font-size: 8px; font-family: Arial; color: #999"><nobr>IRNO.IT © RIPRODUZIONE RISERVATA</nobr></div>
						<div> </div>
						<div class="article-hits" style="text-align: right; font-size: 11px; color: #666; padding: 0px 0px 10px 0px;">
							<nobr>Articolo letto 1279 volte</nobr>						</div>
					</div>

					<!--div class="article-social-button" style="height: 40px; padding: 10px 0 0px 0;">
						<div title="facebook_like" style="float: left; padding: 0 10px 0 0;">
							<div id="fb-root"></div>
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=917996278262509";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
							<div>
								<div class="fb-like" data-href="<!--?php echo $this->item->readmore_link; ?>" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="false" data-share="false"></div>
							</div>
						</div>
					</div-->
					<div class="article-social-button display_none_min_480px" style="height: 60px; padding: 10px 0 0px 0;">
						<div title="facebook_share" style="float: left; padding: 0 10px 0 0;">
							<a href="//www.facebook.com/sharer/sharer.php?u=//www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/facebook50.png"></a>
						</div>
						<div title="twitter_share" style="float: left; padding: 0 10px 0 0;">
							<a href="//twitter.com/home?status=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/twitter50.png"></a>
						</div>
						<div title="telegram_share" style="float: left; padding: 0 10px 0 0;">
							<a href="//telegram.me/share/url?url=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce @ //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/telegram50.png"></a>
						</div>
						<div title="googleplus_share" style="float: left; padding: 0 10px 0 0;">
							<a href="//plus.google.com/share?url=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" target="_blank"><img src="/images/modules/social/googleplus50.png"></a>
						</div>
						<div title="whatsapp_share">
							<a href="whatsapp://send?text=Coronavirus, controlli anti contagio a Cava: elevate 41 denunce @ //www.irno.it/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce" data-action="share/whatsapp/share"><img src="/images/modules/social/whatsapp50.png"></a>
						</div>
					</div>
					<div style="border-top: solid 1px #dbdbdb; padding: 10px 0 0px 0;">   </div>
			</section>
		
			<section>

				<div style="display: none;">
					<div title="pubblicità google (300x250)" class="display_none_min_768px" style="max-width: 480px; padding-bottom: 15px;">
						<div style="padding-top: 3px; text-align:center; vertical-align: middle; max-width: 480px; overflow: hidden;" align="center">
							<!-- 300x250 - Rettangolo Medio -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:300px;height:250px"
								 data-ad-client="ca-pub-2016261387292901"
								 data-ad-slot="7329675210"></ins>
								<script async>
									(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
						</div>
					</div>
					<div title="pubblicità google (468x60)" class="display_none_max_767px" style="text-align: center; padding-bottom: 15px;">
						<!-- 468x60 - Banner orizzontale -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:468px;height:60px"
							 data-ad-client="ca-pub-2016261387292901"
							 data-ad-slot="7036043894">
						</ins>
						<script async>
							(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div>
				</div>				
				<div class="article-related" style="padding: 10px; font-size: 11px; background: #efefef; border-radius: 10px 0 10px 0;">
					<div class="article-related-category" style="padding-top: 10px; padding-bottom: 20px;">
						<div style="font-size: 12px; font-weight: bold; padding-bottom: 5px;">Articolo contenuto in</div>					
						<div style="margin-left: 20px; margin-bottom: -3px; font-family: Arial; font-size: 12px; font-weight: bold; text-transform: uppercase; color: #ffffff;">
							<span style="border-top-left-radius: 5px; border-bottom-right-radius: 5px; background-color: #cc0000; padding: 1px;">
								  <a href="/cronaca"><span style="color: #ffffff;">Cronaca</span><img src="//www.salerno.irno.it/images/headers/torna_indietro_bianco99.png" alt="" style="padding-left: 10px; margin-top: -2px; border: 0;" width="12" height="12"></a>  							</span>
						</div>
						<div class="page-title">
							<a href="/cronaca/agro-nocerino-sarnese">
								Agro Nocerino Sarnese								<img src="//www.salerno.irno.it/images/headers/torna_indietro_nero99.png" alt="" style="padding-left: 10px; margin-top: -5px; border: 0;" width="18" height="18">
							</a>
						</div>
					</div>
					<div style="font-weight: bold; margin-bottom: 5px; border-bottom: 1px solid #d4d4d4;">SU AGRO NOCERINO SARNESE POTREBBERO INTERESSARTI</div>
					
<ul class="filterednews">
    <li class="filterednews"> <a href="/cronaca/agro-nocerino-sarnese/colpita-da-ictus-salvata-nonnina-di-90-anni">Colpita da ictus, salvata nonnina di 90 anni</a> </li>
    <li class="filterednews"> <a href="/cronaca/agro-nocerino-sarnese/cava-esce-di-casa-per-comprare-la-cocaina-beccato-e-denunciato">Cava, esce di casa per comprare la cocaina: beccato e denunciato</a> </li>
    <li class="filterednews"> <a href="/cronaca/agro-nocerino-sarnese/cava-danneggiamento-e-oltraggio-a-pubblico-ufficiale-arrestato-43enne">Cava, danneggiamento e oltraggio a pubblico ufficiale: arrestato 43enne</a> </li>
    <li class="filterednews"> <a href="/cronaca/agro-nocerino-sarnese/ambiente-a-cava-la-terza-edizione-di-ripiantiamo-natale">Ambiente, a Cava la terza edizione di Ripiantiamo Natale</a> </li>
    <li class="filterednews"> <a href="/cronaca/agro-nocerino-sarnese/spiritualita-nocera-festeggia-san-michele-arcangelo-patrono-della-polizia">Spiritualità, Nocera festeggia San Michele Arcangelo, patrono della polizia</a> </li>
    <li class="filterednews"> <a href="/cronaca/agro-nocerino-sarnese/emergenza-smog-a-nocera-la-cisal-opportuno-il-confronto-con-gli-imprenditori">Emergenza Smog a Nocera, la Cisal: &quot;Opportuno il confronto con gli imprenditori&quot;</a> </li>
  </ul>
				</div>
				<!--div>   </div>
				<div title="facebook_comment" style="padding: 10px; font-size: 11px; background: #ffeeee; border-radius: 10px 0 10px 0;">
					<div style="font-weight: bold; margin-bottom: 5px; border-bottom: 1px solid #d4d4d4;">AGGIUNGI UN COMMENTO O SCRIVICI A <span style="font-size: 12px;"><a href="mailto:redazione@irno.it">redazione@irno.it</a></span></div>
					<div id="fb-root"></div>
					<script>(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=153775534642855";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-comments" data-href="<#?php echo '//www.salerno.irno.it'.$this->item->readmore_link; ?>" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
				</div-->
				<div> </div>

				<!--div title="facebook_box" style="padding: 10px; font-size: 11px; background: #efefef; border-radius: 10px 0 10px 0;">
					<div style="font-weight: bold; margin-bottom: 5px; border-bottom: 1px solid #d4d4d4;">SEGUICI SU FACEBOOK E NON PERDERTI LE ULTIME NOTIZIE</div>
					<div style="padding-top: 10px;">
						<div class="fb-page" data-href="//www.facebook.com/irno.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="//www.facebook.com/irno.it/" class="fb-xfbml-parse-ignore"><a href="//www.facebook.com/irno.it/">IRNO.IT Quotidiano di Salerno</a></blockquote></div>
					</div>	
				</div-->
			
				
														
									<hr class="divider-vertical" />
<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Bracigliano, cittadini in difficoltà: riattivato lo Sportello &quot;S.o.s.tegno&quot;" aria-label="JPREVIOUS_TITLE" href="/cronaca/agro-nocerino-sarnese/bracigliano-cittadini-in-difficolta-riattivato-lo-sportello-s-o-s-tegno" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Indietro</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Coronavirus, escalation di nuovi casi ad Angri: 9 contagi nella stessa famiglia" aria-label="JNEXT_TITLE" href="/cronaca/agro-nocerino-sarnese/coronavirus-escalation-di-nuovi-casi-ad-angri-9-contagi-nella-stessa-famiglia" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
				
				
										</section>
		<section>
						<div> </div>
			<div title="pubblicità google (300x250)" class="display_none_min_768px" style="max-width: 480px; padding-bottom: 15px;">
				<div style="padding-top: 3px; text-align:center; vertical-align: middle; max-width: 480px; overflow: hidden;" align="center">
					<!-- 300x250 - Rettangolo Medio -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2016261387292901"
						 data-ad-slot="7329675210"></ins>
						<script async>
							(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
				</div>
			</div>
			<div title="pubblicità google (468x60)" class="display_none_max_767px" style="text-align: center; padding-bottom: 15px;">
				<!-- 468x60 - Banner orizzontale -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2016261387292901"
					 data-ad-slot="7036043894">
				</ins>
				<script async>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</section>	
	</article>
		
	<div itemscope itemtype='//schema.org/Article'>
		<meta itemprop='keywords' content='controlli, contagio, città, notifiche, senza, rispetto, dovere, controllo, municipale, polizia'/>
		<meta itemprop='inLanguage' content='it-IT'/>
		<meta itemprop='interactionCount' content='1279'/>
		<meta itemprop='description' content='Cava de' Tirreni.  Sono 2. 263 le persone e 2. 517 i veicoli che la Polizia Municipale ha sottoposto a controllo per il rispetto delle norme sul contenimento del contagio da Covid-19 relativ'/>
		<meta itemprop='about' content='Redazione'/>
		<meta itemprop='author' content='Redazione'/>
		<meta itemprop='datePublished' content='2020-04-24 05:31:38'/>
		<meta itemprop='headline' content='Coronavirus, controlli anti contagio a Cava: elevate 41 denunce'/>
		<div itemprop="publisher" itemscope itemtype="//schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="//schema.org/ImageObject">
				<meta itemprop="url" content="//www.salerno.irno.it/images/headers/logo_irno-web.png">
				<meta itemprop="width" content="351px">
				<meta itemprop="height" content="52px">
			</div>
			<meta itemprop="name" content="IRNO.IT Quotidiano di Salerno">
    	</div>
		<div itemprop="image" itemscope itemtype="//schema.org/ImageObject">
			<meta itemprop="width" content="448px">
			<meta itemprop="height" content="336px">
			<meta itemprop="url" content="//www.salerno.irno.it/images/contents/2014/cronaca/salerno/maresalerno01.jpg">
		</div>
		<meta itemprop='dateModified' content='2020-04-24 05:45:34'/>
		<meta itemprop='mainEntityOfPage' content='/cronaca/agro-nocerino-sarnese/coronavirus-controlli-anti-contagio-a-cava-elevate-41-denunce'/>
		<meta itemprop='isFamilyFriendly' content='True'/>
	</div>	
</div>
				</div>
			</div>
			
						<div class="t3-sidebar span4"  data-default="span4" data-xtablet="span12" data-tablet="span12">
								<div class="row">
							
										<div class="t3-sidebar t3-sidebar-2 span4"  data-default="span4" data-xtablet="span12" data-tablet="span12">
					  <div class="main-siderbar"><div class="t3-module module " id="Mod360"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div style="position: relative; max-width: 360px; margin-left: auto; margin-right: auto;"><a href="https://fantacup.irno.it/" target="_blank" rel="noopener"> <img src="/images/modules/banner/fantacup48.jpg" alt="fantacup48" width="448" height="336" />
<div style="position: absolute; top: 78%; right: 5%; line-height: 1.2; font-size: 26px; font-weight: bold; color: #ffffff; text-shadow: -2px 0 black, 0 2px black, 2px 0 black, 0 -2px black;" align="right"><img style="float: left; padding-top: 5px; padding-right: 5px;" src="/images/headers/live_bull99.gif" alt="live" width="5" height="5" />FantaCup Irno.it</div>
<div style="position: absolute; top: 90%; right: 5%; line-height: 1.0; font-size: 14px; font-weight: bold; color: #ffffff; text-shadow: -2px 0 black, 0 2px black, 2px 0 black, 0 -2px black;" align="right">IL FANTACALCIO DEI GOLEADOR</div>
</a></div>
<div id="gtx-trans" style="position: absolute; left: 689px; top: 45.875px;">&nbsp;</div></div>
</div></div></div><div class="t3-module module " id="Mod314"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div style="position: relative; max-width: 360px; margin-left: auto; margin-right: auto;"><a href="https://www.magazine.irno.it/news/cronaca/coronavirus-protezione-civile-online-la-mappa-dei-contagi-in-italia"> <img src="/images/contents/2014/attualita/coronavirus_mappa_contagi49.jpg" alt="coronavirus mappa contagi49" width="448" height="336" />
<div style="position: absolute; top: 3%; right: 5%; line-height: 1.2; font-size: 26px; font-weight: bold; color: #ffffff; background: #444;" align="right"><img style="float: left; padding-top: 5px; padding-right: 5px;" src="/images/headers/live_bull99.gif" alt="live" width="5" height="5" />Mappa dei Contagi</div>
<div style="position: absolute; top: 16%; right: 5%; line-height: 1.0; font-size: 14px; font-weight: bold; color: #ffffff; background: #444;" align="right">IN TEMPO REALE</div>
</a></div></div>
</div></div></div><div class="t3-module module " id="Mod312"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div style="position: relative; max-width: 360px; margin-left: auto; margin-right: auto;"><a href="https://www.magazine.irno.it/culture/racconti"> <img src="/images/contents/2014/attualita/caffe_racconti48.jpg" alt="Eventi" width="448" height="336" />
<div style="position: absolute; top: 78%; right: 5%; line-height: 1.2; font-size: 20px; font-weight: bold; color: #ffffff; background-color: #444;" align="right">&nbsp;Racconti dalla Quarantena&nbsp;</div>
<div style="position: absolute; top: 86%; right: 5%; line-height: 1.0; font-size: 14px; font-weight: bold; color: #ffffff; background-color: #444;" align="right">&nbsp;STORIE RACCONTI POESIE&nbsp;</div>
</a></div></div>
</div></div></div><div class="t3-module module " id="Mod256"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="t3-spotlight t3-footnav row" style="margin: 0px 0px -10px 0px; padding: 0px;">
<div id="Mod184" class="t3-module module ">
<div style="margin-top: -10px; border-bottom: 2px solid #cc0000;">&nbsp;</div>
<div class="module-label" style="margin-top: -10px; margin-bottom: 10px; margin-left: 20px; font-family: Arial; font-size: 12px; font-weight: bold; text-transform: uppercase; color: #ffffff;"><span style="border-top-left-radius: 5px; border-bottom-right-radius: 5px; background-color: #cc0000; padding: 1px;">&nbsp;&nbsp;News dal Territorio&nbsp;&nbsp;</span></div>
<div style="padding-left: 5px;">
<ul class="nav menu">
<li><a href="/cronaca/salerno" target="_self">SALERNO</a></li>
<li><a href="/cronaca/agro-nocerino-sarnese" target="_self">AGRO NOCERINO SARNESE</a></li>
<li><a href="/cronaca/alto-sele-tanagro" target="_self">ALTO SELE E TANAGRO</a></li>
<li><a href="/cronaca/cilento" target="_self">CILENTO</a></li>
<li><a href="/cronaca/costa-amalfi" target="_self">COSTA D'AMALFI</a></li>
<li><a href="/cronaca/piana-sele" target="_self">PIANA DEL SELE</a></li>
<li><a href="/cronaca/picentini" target="_self">PICENTINI</a></li>
<li><a href="/cronaca/valle-irno" target="_self">VALLE DELL'IRNO</a></li>
<li><a href="/cronaca/vallo-diano" target="_self">VALLO DI DIANO</a></li>
</ul>
</div>
<div style="margin-top: -5px; border-bottom: 2px solid #cc0000;">&nbsp;</div>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod266"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div style="max-width: 480px;"><a href="/servizi/lavoro" target="_blank"><img src="/images/modules/banner/cerca_lavoro86.jpg" alt="Cerca Lavoro" width="100%" height="100%" /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod146"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div style="max-width: 480px;"><a href="/culture/letture" target="_self"><img src="/images/modules/banner/letture55.jpg" alt="Letture" width="100%" height="100%" /></a>
</div></div>
</div></div></div><div class="t3-module module " id="Mod149"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div style="position: relative; max-width: 360px; margin-left: auto; margin-right: auto;"><a href="/politica/elezioni" target="_self"><img src="/images/modules/banner/speciale_elezioni52.png" alt="Elezioni" />
<div style="position: absolute; top: 15%; right: 15%; line-height: 1.2; font-size: 28px; font-weight: bold; color: #ffffff;" align="right">Speciale Elezioni</div>
<div style="position: absolute; top: 28%; right: 40%; line-height: 1.2; font-size: 32px; font-weight: bold; color: #ffffff;" align="right"><img style="float: left; padding-top: 5px; padding-right: 5px;" src="/images/headers/live_bull99.gif" alt="live" width="5" height="5" />2021</div>
<!--div style="position: absolute; top: 30%; right: 35%; line-height: 1.0; font-size: 14px; font-weight: bold; color: #cc0000;" align="right">Domenica 26 Maggio</div-->
<div style="position: absolute; top: 45%; right: 40%; line-height: 1.0; font-size: 14px; font-weight: bold; color: #ffffff;" align="right">I vostri comunicati a</div>
<div style="position: absolute; top: 52%; right: 40%; line-height: 1.0; font-size: 14px; font-weight: bold; color: #ffffff;" align="right">redazione@irno.it</div>
</a></div></div>
</div></div></div></div>
					</div>
									</div>
									</div>
	</section>
</div>		
		
<div class="wrap t3-bottom">
	<section>
	  <div class="container">
				<div class="moduletable">
							<h3>Sezioni</h3>
						<ul class="nav menu">
<li id=""  class="item-1122 parent"><a href="/politica" >Politica</a></li><li id=""  class="item-1240 active parent"><a href="/" >Cronaca</a><!--div class="display_none_min_768px" style="float: right;"><b class="caret"></b></div-->
<div class="nav-child dropdown-menu">
<ul class="mega-nav level1 display_none_min_768px"> 
<li data-id="1050" data-level="2"> 
<a class="" href="/cronaca/salerno" data-target="#">&bull; Salerno Città 
</a> 
</li> 
<li data-id="451" data-level="2"> 
<a class="" href="/cronaca/agro-nocerino-sarnese" data-target="#">&bull; Agro 
</a> 
</li> 
<li data-id="1148" data-level="2"> 
<a class="" href="/cronaca/alto-sele-tanagro" data-target="#">&bull; Alto Sele e Tanagro 
</a> 
</li> 
<li data-id="1140" data-level="2"> 
<a class="" href="/cronaca/cilento" data-target="#">&bull; Cilento 
</a> 
</li> 
<li data-id="1183" data-level="2"> 
<a class="" href="/cronaca/costa-amalfi" data-target="#">&bull; Costa d'Amalfi 
</a> 
</li> 
<li data-id="1173" data-level="2"> 
<a class="" href="/cronaca/piana-sele" data-target="#">&bull; Piana del Sele 
</a> 
</li> 
<li data-id="1175" data-level="2"> 
<a class="" href="/cronaca/picentini" data-target="#">&bull; Picentini 
</a> 
</li> 
<li data-id="1224" data-level="2"> 
<a class="" href="/cronaca/valle-irno" data-target="#">&bull; Valle dell'Irno 
</a> 
</li> 
<li data-id="1211" data-level="2"> 
<a class="" href="/cronaca/vallo-diano" data-target="#">&bull; Vallo di Diano 
</a> 
</li> 
</ul> 
</div>
</li><li id=""  class="item-1204 parent"><a href="/economia" >Economia</a></li><li id=""  class="item-1207 parent"><a href="/salute" >Salute</a></li><li id=""  class="item-833 parent"><a href="/scuola" >Scuola</a></li><li id=""  class="item-1608 parent"><a href="/cultura" >Cultura</a></li><li id=""  class="item-439 parent"><a href="/territorio" >Territorio</a></li><li id=""  class="item-64 parent"><a href="/sport" >Sport</a></li><li id=""  class="item-1004 parent"><a href="https://www.salerno.irno.it/servizi/lavoro" >Servizi</a></li><li id="font_style_italic"  class="item-1159 parent"><a href="/premium" >Premium</a></li><li id="font_style_italic"  class="item-1410"><a href="https://www.magazine.irno.it/" >Magazine</a></li><li id="font_style_italic"  class="item-1500"><a href="https://www.magazine.irno.it/servizi/lavoro" >Cerca Lavoro</a></li>
<!-- ?php
// *********************************************** OVERRIDE - Begin **************************************************
if($module->id == "113"){ ?>
	<style type="text/css"> 
		.menu100{
			padding: 5px;;
		}
	</style>
	<li class="item-news visibility_hidden_max_979px" style="position: relative; float: left; border-right: none; border-left: 0px solid #bdbdbd;">
		<a href="http://www.magazine.irno.it"><span style="font-weight: normal; color: #006699;">Magazine</span></a>
	</li>
<-- ?php
} ? -->

</ul>
		</div>
	
	  </div>
	</section>
</div>
		
		
<div id="t3-footer" class="wrap t3-footer">
	<footer>
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6">
								<div class="t3-module module " id="Mod184"><div class="module-inner"><h3 class="module-title "><span>Chi Siamo</span></h3><div class="module-ct"><ul class="nav menu">
<li id=""  class="item-1337"><a href="https://www.salerno.irno.it/servizi/redazione" >Redazione</a></li><li id=""  class="item-1311"><a href="/termini-e-condizioni" >Termini e Condizioni</a></li><li id=""  class="item-1339"><a href="/informativa-privacy-avvertenze-legali" target="_blank" >Privacy</a></li><li id=""  class="item-1338"><a href="/sitemap" >Mappa del Sito</a></li><li id=""  class="item-1340"><a href="https://www.salerno.irno.it/servizi/pubblicita" >Pubblicità</a></li>
<!-- ?php
// *********************************************** OVERRIDE - Begin **************************************************
if($module->id == "113"){ ?>
	<style type="text/css"> 
		.menu100{
			padding: 5px;;
		}
	</style>
	<li class="item-news visibility_hidden_max_979px" style="position: relative; float: left; border-right: none; border-left: 0px solid #bdbdbd;">
		<a href="http://www.magazine.irno.it"><span style="font-weight: normal; color: #006699;">Magazine</span></a>
	</li>
<-- ?php
} ? -->

</ul>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6">
								<div class="t3-module module " id="Mod185"><div class="module-inner"><h3 class="module-title "><span>Speciali</span></h3><div class="module-ct"><ul class="nav menu">
<li id=""  class="item-1341"><a href="https://www.magazine.irno.it/people/esclusive" >Esclusive</a></li><li id=""  class="item-1342"><a href="https://www.magazine.irno.it/culture/letture" >Letture</a></li><li id=""  class="item-1343"><a href="https://www.magazine.irno.it/culture/libri-online" >Libri Online</a></li><li id=""  class="item-1504"><a href="https://www.magazine.irno.it/people/tradizioni" >Tradizioni</a></li><li id=""  class="item-1344"><a href="https://www.magazine.irno.it/people/viaggi" >Viaggi</a></li>
<!-- ?php
// *********************************************** OVERRIDE - Begin **************************************************
if($module->id == "113"){ ?>
	<style type="text/css"> 
		.menu100{
			padding: 5px;;
		}
	</style>
	<li class="item-news visibility_hidden_max_979px" style="position: relative; float: left; border-right: none; border-left: 0px solid #bdbdbd;">
		<a href="http://www.magazine.irno.it"><span style="font-weight: normal; color: #006699;">Magazine</span></a>
	</li>
<-- ?php
} ? -->

</ul>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6 spanfirst">
								<div class="t3-module module " id="Mod182"><div class="module-inner"><h3 class="module-title "><span>Seguici su</span></h3><div class="module-ct"><ul class="nav menu">
<li id=""  class="item-1326"><a href="https://www.facebook.com/irno.it" target="_blank" >Facebook</a></li><li id=""  class="item-1330"><a href="https://twitter.com/irnoit" target="_blank" >Twitter</a></li><li id=""  class="item-1327"><a href="http://www.linkedin.com/company/irno-it-quotidiano-di-salerno" target="_blank" >Linkedin</a></li><li id=""  class="item-1328"><a href="https://plus.google.com/b/111672696602233321930/?rel=author" target="_blank" >Google+</a></li>
<!-- ?php
// *********************************************** OVERRIDE - Begin **************************************************
if($module->id == "113"){ ?>
	<style type="text/css"> 
		.menu100{
			padding: 5px;;
		}
	</style>
	<li class="item-news visibility_hidden_max_979px" style="position: relative; float: left; border-right: none; border-left: 0px solid #bdbdbd;">
		<a href="http://www.magazine.irno.it"><span style="font-weight: normal; color: #006699;">Magazine</span></a>
	</li>
<-- ?php
} ? -->

</ul>
</div></div></div>
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6">
								<div class="t3-module module " id="Mod183"><div class="module-inner"><h3 class="module-title "><span>Link Veloci</span></h3><div class="module-ct"><ul class="nav menu">
<li id=""  class="item-1345"><a href="https://www.salerno.irno.it/cronaca/salerno" >Salerno Notizie</a></li><li id=""  class="item-1347"><a href="https://www.salerno.irno.it/cronaca/agro-nocerino-sarnese" >Agro Notizie</a></li><li id=""  class="item-1349"><a href="https://www.salerno.irno.it/cronaca/costa-amalfi" >Amalfi Notizie</a></li><li id=""  class="item-1348"><a href="https://www.salerno.irno.it/cronaca/cilento" >Cilento Notizie</a></li><li id=""  class="item-1350"><a href="https://www.salerno.irno.it/cronaca/piana-sele" >Sele Notizie</a></li>
<!-- ?php
// *********************************************** OVERRIDE - Begin **************************************************
if($module->id == "113"){ ?>
	<style type="text/css"> 
		.menu100{
			padding: 5px;;
		}
	</style>
	<li class="item-news visibility_hidden_max_979px" style="position: relative; float: left; border-right: none; border-left: 0px solid #bdbdbd;">
		<a href="http://www.magazine.irno.it"><span style="font-weight: normal; color: #006699;">Magazine</span></a>
	</li>
<-- ?php
} ? -->

</ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
		<div class="t3-copyright">
			<section>
				<div class="main-copyright">
					<div class="container">
						<div class="row">
							<div class="span12 copyright">
								

<div class="custom"  >
	<div style="background-color: #323232;">
<div style="font-family: Arial; font-size: 13px; color: #ffffff; line-height: 1.5; text-align: center;">Copyright © 2009-2020 IRNO.IT Quotidiano di Salerno. Tutti i diritti riservati.</div>
<div style="font-family: Arial; font-size: 13px; color: #ffffff; line-height: 1.5; text-align: center;">IRNO.IT è una Testata Giornalistica Registrata al Tribunale di Salerno n° 11/2009.</div>
<div style="font-family: Arial; font-size: 13px; color: #ffffff; line-height: 1.5; text-align: center;">Per contatti o collaborazioni: <a href="mailto:redazione@irno.it" target="_blank"><span style="color: #ffffff;">redazione@irno.it</span></a></div>
<div style="height: 30px; text-align: center; font-size: 14px; font-weight: bold; padding-top: 10px;"><a href="#top-header" target="_self"><span style="color: #ffffff;">▲ TORNA SU</span></a></div>
</div></div>

							</div>
						</div>
					</div>
				</div>
			</section>
		</div>
	</footer>
</div>


<!-- Google Plus e Google Analytics www.irno.it - Begin -->
<script async type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3394132-7']);
	_gaq.push(['_trackPageview']);    
	(function() {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js';     
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(ga, s);   
	})(); 
</script>
<!-- Google Plus e Google Analytics - End -->


<!-- Histats.com  START (aync) www.irno.it -->
<script async type="text/javascript">
var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,495035,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();
</script>
<noscript><a href="//www.histats.com" target="_blank"><img src="//sstatic1.histats.com/0.gif?495035&101" alt="contatore visite gratuito" border="0"></a></noscript>
<!-- Histats.com  END  -->


<!-- Google Adsense - Begin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2016261387292901",
    enable_page_level_ads: true
  });
</script>
<!-- Google Adsense - End -->


<!-- FAP Begin -->
<!-- FAP End -->
	</body>
</html>